良いお知らせ — あなたは
Firefox の最新版をお使いです。

もっと良いお知らせ — Firefox は、これまで追加のプラグインを必要としていた 機能に対応しました

サポートが必要ですか? Mozilla Support へどうぞ。

より良い未来は、
より少ないプラグインの更新

Firefox は、これまで追加のプラグインを必要としていた 機能への対応を拡大 してきました。今では、プラグインは自動的に更新され、さらなる安心のため ブロックリスト を通じて管理されています。だから、一度 Firefox を更新するだけで常に最新の状態でいられます。

最新版をダウンロード:

お使いのシステムは Firefox の動作要件を満たしていませんが、以下のいずれかを試すこともできます:

お使いのシステムは Firefox が動作する 要件 を満たしていません。

お使いのシステムは Firefox が動作する 要件 を満たしていません。

Please follow these instructions to install Firefox.

Firefox プライバシー

サポートが必要ですか? Mozilla Support へどうぞ。

プラグインの更新にウンザリしていませんか?
Firefox はあなたの味方です。

ウェブが前進するにつれて、私たちも前進しています。Firefox は、これまでプラグインを必要としていた 様々な機能に対応 しているので、クラッシュや中断を減らしてブラウジングできます。さらに、私たちの ブロックリストシステム が、更新の間もあなたを守ります。

お使いのシステムは Firefox の動作要件を満たしていませんが、以下のいずれかを試すこともできます:

お使いのシステムは Firefox が動作する 要件 を満たしていません。

お使いのシステムは Firefox が動作する 要件 を満たしていません。

Please follow these instructions to install Firefox.

Firefox プライバシー